Vai al contenuto

Archiviato

Questa discussione è archiviata e chiusa a future risposte.

Ciro

GIRO DEL MONDO

Messaggi raccomandati

quando le hai salvate in .kml vai nel sito che te le crea (http://www.glooton.fr/cm/)... a metà pagina o più sotto ti viene fuori "Ajout kml"... sotto là devi andare su sfoglia e selezioni il percorso in .kml da te disegnato... poi fai uploader e aspetti che ti crea la tappa... poi si apre una pagina che ti mostra il percorso e il profilo... questo vuol dire che sei riuscito a crearla... per salvarla clicca col tasto destro su: Cliquez ici pour telecharger "il numero che cè".xml e fai salva oggetto con nome...

Ottimo!! Grazie mille Nik!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Una domanda per Ciro e Nik, ma come fate a fare le tappe con arrivo in quota?

Mi spiego meglio, con Google vorrei creare una tappa con arrivo sul Mortirolo, allora vado su www.salite.ch e cerco i paesi dai quali si può scalare il Mortirolo. Fin qui tutto ok, però non c'è il nome della città in cui si arriva in cima e su Google Earth se scrivo Mortirolo non mi da risultati!!

Devo fare a mano la salita finale?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

No

sulla cima ti dà se non mi ricordo male come paese mazzo di valtellina

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Su salite.ch Mazzo è in basso e da li inizia il Mortirolo!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

é la parte più dura

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
é la parte più dura

Si ma in cima non c'è paese e con Google non riesco a fare il tracciato!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Comunque non ti consiglio di farlo con google earth

Io ed enrico stavamo cercando di risolvere il problema ma per ora il sito non fà pendenze superiori al 15 %

Potresti usare una parte del trento aprica di cym 2006!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ma quello del mortirolo era un esempio, capita pure con altri monti!

Cmq grazie per l'aiuto su msn Ciro :mrgreen:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Dovere

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

anche a voi quando salvate e aprite il file xml della tappa creata viene fuori abbastanza disordinata e nn ordinata come quelle originali del gioco?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Non fà tutte le curve ma segue il percorso

pi ci sono molte cose da sitemare monti, laghi, fiumi, eventuali sballamenti!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
anche a voi quando salvate e aprite il file xml della tappa creata viene fuori abbastanza disordinata e nn ordinata come quelle originali del gioco?

Se lo apri con il blocco note si!

Io ho usato un editor xml e si apre bene!! Dopo che salvi con l'editor anche con il blocco note compare in modo ordinato! :mrgreen:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Se aprite una tappa con il blocco note vi viene fuori tutta su una stessa riga e non si capisce niente.

Dovete prima aprirla con lo stage editor, NON TOCCARE NIENTE e semplicemente salvarla sullo stesso file di prima.

Quando lo riaprirete con il blocco note verrà tutto in ordine

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Azz non ho letto la risposta di came :mrgreen::rolleyes::mrgreen:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Se lo apri con il blocco note si!

Io ho usato un editor xml e si apre bene!! Dopo che salvi con l'editor anche con il blocco note compare in modo ordinato! :smile:

dove lo posso trovare un editor xml???

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Boh :smile::mellow::mellow:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

La sfiga si abbatte su questo progetto.

Ora non mi và più google earth.

Appena avvicino l'inquadratura a circa 3 km di altezza mi si blocca e mi dà errore e devo uscire.

Ho disinstallato tutto, reinstallato ma niente.

A voi succede?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
La sfiga si abbatte su questo progetto.

Ora non mi và più google earth.

Appena avvicino l'inquadratura a circa 3 km di altezza mi si blocca e mi dà errore e devo uscire.

Ho disinstallato tutto, reinstallato ma niente.

A voi succede?

a me nn succede... prova a disinstallare e poi cancella la cartella del programma su C:\Programmi... magari dopo funziona...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Già fatto, se volete vi posto l'errore...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Già fatto, se volete vi posto l'errore...

prova a postarlo... sicuramente qualcuno saprà come risolvere il problema...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Allora...

Questa è la maschera che mi viene fuori

2005750536623482770_rs.jpg

Se faccio visualizza le informazioni tecniche mi viene fuori

2005793110730421174_rs.jpg

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

forse devi provare a fare una "pulitura disco" ma non vorrei dire una cosa sbagliata...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ho provato ma niente.

Ho anche cercato il file Google_Earth_4.2.0205.5730_071203-151816_1.dmp ma non me lo trova

AIUTOOOOOOOO

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Io disinstallerei e reinstallerei tutto..

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Se stai parlando di google earth l'ho già fatto 3 volte, riscaricando persino l'installer da internet ma niente da fare.

Ho notato per che i percorsi che avevo creato rimangono quindi non vuol dire che elimina proprio tutto

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Provate a zoomare su cortina d'ampezzo è solo li che mi dà il problema :biggrin::oops::oops:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Provate a zoomare su cortina d'ampezzo è solo li che mi dà il problema :biggrin::oops::oops:

a me va tranquillamente anche li... magari si è danneggiato un file di sistema del programma o il server di earth è instabile...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

:cry2::cry2::cry2::cry2::cry2::biggrin::oops::oops::nonnn::nonnn:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

  • Chi sta navigando   0 utenti

    Nessun utente registrato visualizza questa pagina.











×